Focus MK4 latausongelmat

Sähkölaitteet, sähköongelmat, johdot, laturit jne.
Vastaa Viestiin
PiuhaPoikki
Viestit: 853
Liittynyt: 22 Loka 2012 21:56

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja PiuhaPoikki »

Sanpool kirjoitti: 08 Tammi 2021 20:20 Tai sitten kohdat 1. ja 2. on molemmat oikein.Siis niiden yhdistelmä.No kunhan arvailen.
Olen siis sitä mieltä että, molemmat ovat tosia.
Vaikka kohdan 1. vika korjaantuisikin niin kohdan 2. ongelma jää ja sen kanssa on elettävä tai ladattava tai vaihdettava autoa.
Focus Vagon Titanium 2,0 ecoblue M6 2019
Focus Vagon 1,6tdci 2010
Ex. Transit Connect 1,8tdci
EeroH
Viestit: 584
Liittynyt: 13 Joulu 2015 15:32

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja EeroH »

Focus_2.0 kirjoitti: 07 Tammi 2021 13:25 Tuli vaan mieleen, että sitten kun takuun jälkeen itse joutuu maksamaan uuden akun niin onko olemassa paremmin webaston kestäviä akkuja? Takuuseenhan sinne laitetaan samanlainen mikä hajos. Aikoinaan autohifipuolella käytettiin Optiman akkuja.
AGM akku vai onko tuo vakiona jo sellainen? Pitää katoa sopiiko sinne Optima.
_JPA
Viestit: 67
Liittynyt: 11 Elo 2020 19:42

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja _JPA »

PiuhaPoikki kirjoitti: 07 Tammi 2021 20:14 Kun tuosa pihassa nyt sattuu lojumaan sekä MK2 että MK4 focus niin tein pahuuttani vertailun oven aukaisun aiheuttamasta virrankulutuksesta.

Eli pihtimittari akkukaapelin ympärille ja ovi auki:
MK2 2,1A
MK4 11,9A

Karkeasti ottaen siis 2A vs 12A. Aika huima ero.
Mikähän se suurin virrankuluttaja on?
Onko jarrutehostimen alipainepumppu se, joka pitää hurinaa/surinaa? Sen ei tarvitsisi käynnistyä takaluukkua tai takaovia aukoessa.
2020 Focus Active 1.5 EcoBoost 150 hv A8
EeroH
Viestit: 584
Liittynyt: 13 Joulu 2015 15:32

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja EeroH »

Yön aikana laturi oli saanut akun täyteen ja siirtynyt ylläpitolataukseen. Oven avaus ja laturi alkoi taas puskea n.10A teholla, hetken virtojen päällä käyttö ja 15A teholla jäi sinne taas lataamaan. Hirvea kulutus pelkästään oven avauksella tai sulkemisella.
Freeze
Viestit: 612
Liittynyt: 06 Huhti 2015 11:59

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja Freeze »

EeroH kirjoitti: 09 Tammi 2021 09:10Hirvea kulutus pelkästään oven avauksella tai sulkemisella.
Siellä laitetaan käyntiin koko puimuri kerralla :mrgreen:
~ Ford Focus EcoBlue 1,5 TDCi Titanium A8 2018, 120 hv ~
Kuva
PiuhaPoikki
Viestit: 853
Liittynyt: 22 Loka 2012 21:56

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja PiuhaPoikki »

PiuhaPoikki kirjoitti: 24 Joulu 2020 20:03 Se huhu uuden päivityksen 90% tavoitetilasta ei taida pitää paikkaansa mutta 85% voisi ollakin totta.
Nyt kun on ollut pikkupakkasia niin jollain perusteilla uudessa softassa latausmoodi vaihtuu conventional-tilaan jolloin akkuun pusketaan virtaa täydellä jännitteellä vaikka varaustila olisi yli 90%
Suoraan jostain tietystä lämpötilasta se ei näytä olevan riippuvainen, koska välillä taas mennään slow regen -moodissa 13,4V jännitteellä samoilla pakkaslukemilla.

Joka tapauksessa nyt on pysytty hyvin 75-92% haarukassa ja webastoakin on polteltu.
:ugeek: (=ford lasit)
Focus Vagon Titanium 2,0 ecoblue M6 2019
Focus Vagon 1,6tdci 2010
Ex. Transit Connect 1,8tdci
AAR85
Viestit: 431
Liittynyt: 16 Loka 2016 15:44

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja AAR85 »

Tänään ei lähteny webasto työpaikan pihalla päälle vaikka varautusin laittamalla johdon kiinni, et varmasti virta riittää (kiinteä defa 10a).
Focus 1.5 EcoBoost 182hv A8 ST-line Wagon ’20
Ex: Focus 1.0 EcoBoost 125hv A8 ST-line Wagon ’18
Ex: Focus 1.5 EcoBoost 150hv M6 Titanium HB ’15
PiuhaPoikki
Viestit: 853
Liittynyt: 22 Loka 2012 21:56

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja PiuhaPoikki »

AAR85 kirjoitti: 11 Tammi 2021 22:55 Tänään ei lähteny webasto työpaikan pihalla päälle vaikka varautusin laittamalla johdon kiinni, et varmasti virta riittää (kiinteä defa 10a).
Tyhmä kysymys mutta olihan polttoainetta riittävästi?
Ainakin omassa täytyy olla liki puoli tankkia että webasto toimii.
Focus Vagon Titanium 2,0 ecoblue M6 2019
Focus Vagon 1,6tdci 2010
Ex. Transit Connect 1,8tdci
AAR85
Viestit: 431
Liittynyt: 16 Loka 2016 15:44

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja AAR85 »

PiuhaPoikki kirjoitti: 12 Tammi 2021 06:42
AAR85 kirjoitti: 11 Tammi 2021 22:55 Tänään ei lähteny webasto työpaikan pihalla päälle vaikka varautusin laittamalla johdon kiinni, et varmasti virta riittää (kiinteä defa 10a).
Tyhmä kysymys mutta olihan polttoainetta riittävästi?
Ainakin omassa täytyy olla liki puoli tankkia että webasto toimii.
Oli juuri se puoli tankkia. Kerkesin näpäyttämään Ok napilla sen virheilmon pois, etten nähnyt mitä se sanoi..
Focus 1.5 EcoBoost 182hv A8 ST-line Wagon ’20
Ex: Focus 1.0 EcoBoost 125hv A8 ST-line Wagon ’18
Ex: Focus 1.5 EcoBoost 150hv M6 Titanium HB ’15
toasti
Viestit: 356
Liittynyt: 02 Joulu 2018 17:59

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja toasti »

PiuhaPoikki kirjoitti: 12 Tammi 2021 06:42
AAR85 kirjoitti: 11 Tammi 2021 22:55 Tänään ei lähteny webasto työpaikan pihalla päälle vaikka varautusin laittamalla johdon kiinni, et varmasti virta riittää (kiinteä defa 10a).
Tyhmä kysymys mutta olihan polttoainetta riittävästi?
Ainakin omassa täytyy olla liki puoli tankkia että webasto toimii.
Ei se nyt ihan puolta tankkia kuitenkaan vaadi. Toiminta taitaa olla sidottu polttoaineen absoluuttiseen litramäärään, eikä niinkään polttoainetankin täyttöasteeseen. Täysin mutua, mutta jokin muistikuva olisi 10 litrasta, joka omassa autossa on noin 1/4 tankkia.
Ford Focus 1.5 TDCi EcoBlue A8 2018
PiuhaPoikki
Viestit: 853
Liittynyt: 22 Loka 2012 21:56

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja PiuhaPoikki »

Jos mittari näyttää neljännestankkia niin webasto ei enää toimi. Karvan alle puolen tankin toimii.
Raja on jossain siellä välillä. Sen takia tankkaan talvella heti kun mittari laskee alle puolen niin ei tule yllätyksiä.

Esimerkiksi MK2 focuksessa eberi toimii vielä polltoainevalon palessa. Sammuu kyllä melko pian sen jälkeen. Mutta silloin mittari on jo punaisella.
Focus Vagon Titanium 2,0 ecoblue M6 2019
Focus Vagon 1,6tdci 2010
Ex. Transit Connect 1,8tdci
toasti
Viestit: 356
Liittynyt: 02 Joulu 2018 17:59

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja toasti »

PiuhaPoikki kirjoitti: 12 Tammi 2021 23:25 Jos mittari näyttää neljännestankkia niin webasto ei enää toimi. Karvan alle puolen tankin toimii.
Raja on jossain siellä välillä. Sen takia tankkaan talvella heti kun mittari laskee alle puolen niin ei tule yllätyksiä.
No sitten meillä toimii autot täysin eri tavalla tämän suhteen. 1/4 tankilla vielä toimii, mutta karvan alle sen ei enää.
Ford Focus 1.5 TDCi EcoBlue A8 2018
-Kj-
Viestit: 137
Liittynyt: 14 Helmi 2016 16:26
Paikkakunta: Oulu

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja -Kj- »

AAR85 kirjoitti: 11 Tammi 2021 22:55 Tänään ei lähteny webasto työpaikan pihalla päälle vaikka varautusin laittamalla johdon kiinni, et varmasti virta riittää (kiinteä defa 10a).
Tässä voi sitten olla syynä että vaikka olisikin laturissa kiinni, ei virranhallinnan kalibrointia ole tapahtunut latauksen aloituksen jälkeen, jolloin se tajuaisi akussa olevan virtaa. Virtaa voi olla hyvin mutta auto ei sitä vielä tiedä. Jos laturi on kytketty suoraan akun napoihin ei auto myöskään näe latauksen tapahtumista. Maapisteeseen kytkettynä jonkin verran varaustilan nousua tapahtuisi reaaliajassa. Kannattaakin käyttää ennaltaehkäisevästi tuota laturia ja laittaa se lataukseen heti ajon jälkeen.
Focus Titanium Wagon 2.0D A8 -19
Ex: Mondeo 2.2 TDCi Trend Wagon 08
Ex: Mondeo 1,8 Ambiente+ Wagon -00
Freeze
Viestit: 612
Liittynyt: 06 Huhti 2015 11:59

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja Freeze »

Range raja webaston toimimiseen oli joko 80 km tai 120 km, en muista kumpi.
~ Ford Focus EcoBlue 1,5 TDCi Titanium A8 2018, 120 hv ~
Kuva
PiuhaPoikki
Viestit: 853
Liittynyt: 22 Loka 2012 21:56

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja PiuhaPoikki »

Freeze kirjoitti: 13 Tammi 2021 09:07 Range raja webaston toimimiseen oli joko 80 km tai 120 km, en muista kumpi.
Toi ei kyllä täsmää mun autossa lähimainkaan.
Onkohan se erikseen ohjelmoitavissa oleva parametri?
Viimeksi muokannut PiuhaPoikki, 13 Tammi 2021 11:44. Yhteensä muokattu 1 kertaa.
Focus Vagon Titanium 2,0 ecoblue M6 2019
Focus Vagon 1,6tdci 2010
Ex. Transit Connect 1,8tdci
PiuhaPoikki
Viestit: 853
Liittynyt: 22 Loka 2012 21:56

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja PiuhaPoikki »

-Kj- kirjoitti: 13 Tammi 2021 08:41
AAR85 kirjoitti: 11 Tammi 2021 22:55 Tänään ei lähteny webasto työpaikan pihalla päälle vaikka varautusin laittamalla johdon kiinni, et varmasti virta riittää (kiinteä defa 10a).
Tässä voi sitten olla syynä että vaikka olisikin laturissa kiinni, ei virranhallinnan kalibrointia ole tapahtunut latauksen aloituksen jälkeen, jolloin se tajuaisi akussa olevan virtaa. Virtaa voi olla hyvin mutta auto ei sitä vielä tiedä
Sama kokemus on mulla.
Mutta virranhallinan vika tekee myös sen että latauksesta huolimatta systeemi kalibroituu liian matalaan lukemaan. Vaikka oli ladattu valvonnan läpi ja sen jälkeen auto seisoi yön yli.
Akun kengän irroitus korjasi tilanteen. SIis se niin sanottu "töpseliresetti"

Tätä toimenpidettä ei ole tavinnut tehdä uuden BMS-moduulin aikana kertaakaan.
Focus Vagon Titanium 2,0 ecoblue M6 2019
Focus Vagon 1,6tdci 2010
Ex. Transit Connect 1,8tdci
Freeze
Viestit: 612
Liittynyt: 06 Huhti 2015 11:59

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja Freeze »

PiuhaPoikki kirjoitti: 13 Tammi 2021 11:35
Freeze kirjoitti: 13 Tammi 2021 09:07 Range raja webaston toimimiseen oli joko 80 km tai 120 km, en muista kumpi.
Toi ei kyllä täsmää mun autossa lähimainkaan.
Onkohan se erikseen ohjelmoitavissa oleva parametri?
Vai oliko 200 km ... piru kun ei muista. Se oli jossain huoltomanuaalissa, siellä olen sen KAUAN sitten nähnyt.
~ Ford Focus EcoBlue 1,5 TDCi Titanium A8 2018, 120 hv ~
Kuva
AAR85
Viestit: 431
Liittynyt: 16 Loka 2016 15:44

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja AAR85 »

Mulla on webasto toiminut rangen ollessa 140km. Laturin maadotus on rungossa kiinni. Ei vaan jotenkin tahdo pelata jos anturi on akussa kiinni. Ei sitten millään. Olen ottanut miinusta irti, ei mitään vaikutusta. Webasto lähtee toimimaan mutta sammuu hetken kuluttua, koska auto luulee virran olevan vähissä. Tänään viimeksi kävi näin ja akussa kumminkin oli 12.34v eli ~70%varaus. Ja mullahan on siis tää ”uusin” anturi ja softan kalibrointi tehtynä.
Focus 1.5 EcoBoost 182hv A8 ST-line Wagon ’20
Ex: Focus 1.0 EcoBoost 125hv A8 ST-line Wagon ’18
Ex: Focus 1.5 EcoBoost 150hv M6 Titanium HB ’15
focst
Viestit: 1845
Liittynyt: 23 Kesä 2007 17:12
Paikkakunta: Oulu

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja focst »

AAR85 kirjoitti: 14 Tammi 2021 01:11 Mulla on webasto toiminut rangen ollessa 140km. Laturin maadotus on rungossa kiinni. Ei vaan jotenkin tahdo pelata jos anturi on akussa kiinni. Ei sitten millään. Olen ottanut miinusta irti, ei mitään vaikutusta. Webasto lähtee toimimaan mutta sammuu hetken kuluttua, koska auto luulee virran olevan vähissä. Tänään viimeksi kävi näin ja akussa kumminkin oli 12.34v eli ~70%varaus. Ja mullahan on siis tää ”uusin” anturi ja softan kalibrointi tehtynä.
Oisko jäänyt BMS anturin nollaus tekemättä? Oletko ollut huoltoon uudestaan yhteydessä lämmittimen toiminnasta? Mulla on ylläpitolaturissa kokoajan tänään -26° ei uskalla näillä pakkasilla kokeilla toimiiko ilman apulatausta..
Ex ford focus st170 2002
Ex ford focus st225 2006
Ex ford mondeo 1.6 ecoboost 2014
Ford focus 1.6 ecoboost 2011
Ford focus 1.5 ecoboost m6 st line wagon 2019 :ford:
PiuhaPoikki
Viestit: 853
Liittynyt: 22 Loka 2012 21:56

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja PiuhaPoikki »

AAR85 kirjoitti: 14 Tammi 2021 01:11 Mulla on webasto toiminut rangen ollessa 140km.
Mun pitää kysäistä huollossa tota webastoin toimintarajaa. Että pystyykö siihen vaikuttamaan asetuksissa.
On aika ärsyttävä tankata pelkästään sen takia turhan tiheään.
Focus Vagon Titanium 2,0 ecoblue M6 2019
Focus Vagon 1,6tdci 2010
Ex. Transit Connect 1,8tdci
AAR85
Viestit: 431
Liittynyt: 16 Loka 2016 15:44

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja AAR85 »

focst kirjoitti: 14 Tammi 2021 05:56
AAR85 kirjoitti: 14 Tammi 2021 01:11 Mulla on webasto toiminut rangen ollessa 140km. Laturin maadotus on rungossa kiinni. Ei vaan jotenkin tahdo pelata jos anturi on akussa kiinni. Ei sitten millään. Olen ottanut miinusta irti, ei mitään vaikutusta. Webasto lähtee toimimaan mutta sammuu hetken kuluttua, koska auto luulee virran olevan vähissä. Tänään viimeksi kävi näin ja akussa kumminkin oli 12.34v eli ~70%varaus. Ja mullahan on siis tää ”uusin” anturi ja softan kalibrointi tehtynä.
Oisko jäänyt BMS anturin nollaus tekemättä? Oletko ollut huoltoon uudestaan yhteydessä lämmittimen toiminnasta? Mulla on ylläpitolaturissa kokoajan tänään -26° ei uskalla näillä pakkasilla kokeilla toimiiko ilman apulatausta..
Bms nollaus muistaakseni näkyis etis:istä, kun tsekkasin sen bms huollon jälkeen. Sama homma täällä vaikka pakkasta vain -11.

Auto menee maanantaina huoltoon kuskin oven toimimattomuuden takia niin täytyy sillon kertoa virtaongelmien vain pahentuneen tuon päivityksen jälkeen.
Focus 1.5 EcoBoost 182hv A8 ST-line Wagon ’20
Ex: Focus 1.0 EcoBoost 125hv A8 ST-line Wagon ’18
Ex: Focus 1.5 EcoBoost 150hv M6 Titanium HB ’15
Freeze
Viestit: 612
Liittynyt: 06 Huhti 2015 11:59

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja Freeze »

AAR85 kirjoitti: 12 Tammi 2021 09:16
PiuhaPoikki kirjoitti: 12 Tammi 2021 06:42 Tyhmä kysymys mutta olihan polttoainetta riittävästi?
Ainakin omassa täytyy olla liki puoli tankkia että webasto toimii.
Oli juuri se puoli tankkia. Kerkesin näpäyttämään Ok napilla sen virheilmon pois, etten nähnyt mitä se sanoi..
toasti kirjoitti: 12 Tammi 2021 22:54Ei se nyt ihan puolta tankkia kuitenkaan vaadi. Toiminta taitaa olla sidottu polttoaineen absoluuttiseen litramäärään, eikä niinkään polttoainetankin täyttöasteeseen. Täysin mutua, mutta jokin muistikuva olisi 10 litrasta, joka omassa autossa on noin 1/4 tankkia.
PiuhaPoikki kirjoitti: 12 Tammi 2021 23:25 Jos mittari näyttää neljännestankkia niin webasto ei enää toimi. Karvan alle puolen tankin toimii.
Raja on jossain siellä välillä. Sen takia tankkaan talvella heti kun mittari laskee alle puolen niin ei tule yllätyksiä.
toasti kirjoitti: 12 Tammi 2021 23:27No sitten meillä toimii autot täysin eri tavalla tämän suhteen. 1/4 tankilla vielä toimii, mutta karvan alle sen ei enää.
Tänään törmäsin itsekin tähän samaan ihmeeseen kaupasta lähdettäessä.

Tankilla ajettu 275 km, rangea jäljellä 378 km. Tankki mittarin mukaan 1-2 mm yli puolillaan. Edellisenä päivänä auto viileni selittämättömästi puoleen normaalista ilman vikailmoituksia. Tankattaessa tankkiin mahtui 20 litraa polttoainetta.

Kiisselin säilytysraja -25º C, käyttöraja -35º C. Viikolla kävi -32º C:ssä. Vosiko tuo olla hetkellinen syy ongelmaan? Akku ladattu viimeksi täyteen viikko sitten, jolloin latausta Defan mukaan 40-60%.
Koskaan ei ole aiemmin Webasto hiljennyt alle neljännestankin. :thumbup:
~ Ford Focus EcoBlue 1,5 TDCi Titanium A8 2018, 120 hv ~
Kuva
Avatar
Rusakko_
Viestit: 273
Liittynyt: 17 Syys 2008 11:41
Paikkakunta: Helsinki

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja Rusakko_ »

Mulla lähti webasto päälle 150 rangen kohdalla. Viisari suunnilleen 1/4, ehkä karvan verran allekin. Yleensä en talvella niin kuivaksi aja.

Aikalailla noussut keskikulutus. Nollasin viikko sitten ja sen jälkeen on ajeltu pk-seudun kehä teitä (25-35 min) töissä milloin mahaa myöten lumessa tai melko kovilla pakkasilla. Webastoa molemmissa päissä. Päälle vielä lyhyempiä siirtymiä kaupoissa ja hiihtomestoille. Kylmänä automaatin turbiini luistattaa piiiitkään ja 98:ia palaa. 6,0-6,5 ka. loikannut 7,5-8,0 tuntumaan pelkästään lumen ja pakkasen takia. Ei paha sinänsä, mutta vähän vielä lyhkäsempää ajo, niin jyrkästi kasvaa kulutus näiden turbiiniaskien kanssa.

Eilen latasin ajon päätteeksi Defan 10A, niin n. 1,5 h latasi ja akku täysi. Onko se silloin 100 % ja menikö sinne edes teoriassa 15 Ah virtaa? Tällöin latinki ennen latausta olisi ollut 55 Ah (akku 70 Ah) eli n. 80 %.
Mulla uusi anturi, mutta tehtaan failure esti softan päivityksen, joten auto ladannee 80 %iin.
:ford: Focus 1,5 EcoBoost 150hv A8 Active Wagon 2019
KUVIA JA VIDEOITA AUTOSTANI http://aijaa.com/a/l1vgox
PiuhaPoikki
Viestit: 853
Liittynyt: 22 Loka 2012 21:56

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja PiuhaPoikki »

Rusakko_ kirjoitti: 17 Tammi 2021 12:03 Eilen latasin ajon päätteeksi Defan 10A, niin n. 1,5 h latasi ja akku täysi. Onko se silloin 100 % ja menikö sinne edes teoriassa 15 Ah virtaa?
Ei sinne viittätoista ampeerituntia mennyt.
Kun akku täyttyy niin virta pienenee. Viimeiset ampeeritunnit valuvat hitaasti.
Focus Vagon Titanium 2,0 ecoblue M6 2019
Focus Vagon 1,6tdci 2010
Ex. Transit Connect 1,8tdci
Avatar
Rusakko_
Viestit: 273
Liittynyt: 17 Syys 2008 11:41
Paikkakunta: Helsinki

Re: Focus MK4 latausongelmat

Viesti Kirjoittaja Rusakko_ »

PiuhaPoikki kirjoitti: 17 Tammi 2021 14:39
Rusakko_ kirjoitti: 17 Tammi 2021 12:03 Eilen latasin ajon päätteeksi Defan 10A, niin n. 1,5 h latasi ja akku täysi. Onko se silloin 100 % ja menikö sinne edes teoriassa 15 Ah virtaa?
Ei sinne viittätoista ampeerituntia mennyt.
Kun akku täyttyy niin virta pienenee. Viimeiset ampeeritunnit valuvat hitaasti.
Näin arvelinkin. Defa näytti vihreätä, että kai se suht täysi oli, mutta olisko lataus lähteny vähän ylikin 80 % kapasiteetin. Tosin 1,5h latausaikaan liittyy max 15 min heitto.
Joka tapauksessa auton lataus toimii kuten smartchargen on oletettavasti suunniteltukin toimivan. Ja webasto pelittää.

Tuohon hyvään latinkiin voi vaikuttaa sekin että ajoa tulee 6-7 päivänä viikossa, eikä akku pääse aivan täysin kylmettymään. Joillain autot seisoo monta päivää... en tiedä, mietin vain.
:ford: Focus 1,5 EcoBoost 150hv A8 Active Wagon 2019
KUVIA JA VIDEOITA AUTOSTANI http://aijaa.com/a/l1vgox
Vastaa Viestiin