Mondeo 2.0Tddi -02 "lataus ongelma"

Sähkölaitteet, sähköongelmat, johdot, laturit jne.
Vastaa Viestiin
vjamikk
Viestit: 3
Liittynyt: 09 Kesä 2016 00:10

Mondeo 2.0Tddi -02 "lataus ongelma"

Viesti Kirjoittaja vjamikk »

Terve,osaisiko joku autttaa mistä lähteä vikaa hakemaan;

Eli auto Mondeo 2.0 Tddi -02, johon on vaihdettu laturi jokinaika sitten ed.omistajan toimesta(uusi). Minulla ollessaan auto on tehnyt kerran sen että heti käynnistymisen jälkeen latauksen merkkivalo jää palamaan , auto ei reagoi kaasun painallukseen ja sammuu n.1/2 minuutin päästä kuin saunalyhty.
Tämän jälkeen lähtee heti käyntiin normaaalisti mutta latausvalo palaa, ei vastaa kaasuun ja sammuu taas n.1/2 minuutin päästä.....ja sama jatkuu...
Annoin auton seistä yön yli ja ongelma oli poistunut. Tarkistelin laturin johdot missä on ilmeisesti ollut paljon vikoja mutta ehjää on. Lataa normaalisti sekä virta mitattuna että skoopilla jännitekäppyrä. Vikamuistissa ei ole mitään koodeja ed.mainitun ongelman jälkeen.

Kertokaapas vinkkejä jos jollain ollut vastaavaa!??


Kiitos

vjamikk
Viestit: 3
Liittynyt: 09 Kesä 2016 00:10

Re: Mondeo 2.0Tddi -02 "lataus ongelma"

Viesti Kirjoittaja vjamikk »

Mainittakoon että ongelma ilmenee kun moottori on kunnolla lämmin. Jäähtyessään toimii normaalisti.
Edellisen omistajan mukaan ongelmat alkoivat kun autosta hajosi laturi ja vaihdettiin uusi tilalle.
Mietinkin jo että ongelma varmaan poistunee kun laturin kolmenapaisen kaapelin irrottaa mutta tilanne ei muutu miksikään.

balde66
Viestit: 1
Liittynyt: 12 Heinä 2016 10:52

Re: Mondeo 2.0Tddi -02 "lataus ongelma"

Viesti Kirjoittaja balde66 »

Moi

Minulla aivan sama ongelma ollut laturin vaihdon jälkeen melko pian. Kylmänä ei ongelmia laturin kanssa. Kuumana jos tarvii lähteä niin pienen vesitilkan kaataminen ylimmän hihnapyörän päälle aiheuttaa latausvalon sammumisen. Talvella laitoin vähän lunta niin alkoi aina toimia. Viittaisi hihnaongelmaan, mutta hihnat vaihdettu ja ei luista tms. Olisko tässä jokin lämpötilaanturi tai muu jonka kasteleminen parantaa kontaktia. Tää on tosi pmäinen ongelma, kun ei ole korjaamoillakaan muuttunut miksikään, osia aina vaan vaihdetaan mutta autolla ei pääse mihinkään.

Toivotaan että tähän löytyy apua.

TV JUha

Riipe
Viestit: 68
Liittynyt: 13 Touko 2009 12:05
Paikkakunta: Pori

Re: Mondeo 2.0Tddi -02 "lataus ongelma"

Viesti Kirjoittaja Riipe »

onko kukaan löytänyt vikaa kun tääl on aivan sama vika mondeos. riittää et pari tuntii jäähtyy niin pelittää taas


toiset puhuu tukkosest egr venast ja kaasupolkimest mut toi veden kaato ei mulla ainakaa auttanu

sutri
Viestit: 12
Liittynyt: 05 Touko 2014 09:23

Re: Mondeo 2.0Tddi -02 "lataus ongelma"

Viesti Kirjoittaja sutri »

Onko joku löytänyt tähän syytä?. Nyt ilmojen lämmettyä aiheuttaa verisuonten pullistumista omassa yksilössä 🙄. Yks on ettei sammuta vasta kuin on pakko. Välillä valo häviää todella nopeasti vaikka ois lämmin kone. Välillä ei millään.

Toxox
Viestit: 115
Liittynyt: 15 Maalis 2020 19:45

Re: Mondeo 2.0Tddi -02 "lataus ongelma"

Viesti Kirjoittaja Toxox »


sutri
Viestit: 12
Liittynyt: 05 Touko 2014 09:23

Re: Mondeo 2.0Tddi -02 "lataus ongelma"

Viesti Kirjoittaja sutri »

Pitää katsoa nuo laturin johdot. Vaikka enemmän epäilen jotain kylmäjuotos vikaa jossain päin. Kun akunkuva jää käynnistäessä palamaan ei reagoi ollenkaan kaasuun, sit kun häviää ei ole mitään ongelmaa.

Vastaa Viestiin