STARTTIONGELMIA FOCUS -03 1.6L BENSA

Sähkölaitteet, sähköongelmat, johdot, laturit jne.
valtmar
Viestit: 6
Liittynyt: 23 Marras 2012 14:27

STARTTIONGELMIA FOCUS -03 1.6L BENSA

ViestiKirjoittaja valtmar » 10 Tammi 2013 19:12

Toisinaan starttaa ja toisinaan ei, startti vaihdettu. sittenku starttaa ni starttaukset sujuu normaalisti moneen otteeseen. virrat tulee mutta starttivaiheess vaa vähän napsahtaa ja sitte yhtäkkii saattaaki lähtee, yleensä ku on rempannu kytkintä ja lukittu ja avattu ovia. weird...

REMMIAHDIN
Viestit: 383
Liittynyt: 03 Joulu 2007 18:19

Re: STARTTIONGELMIA FOCUS -03 1.6L BENSA

ViestiKirjoittaja REMMIAHDIN » 11 Tammi 2013 05:05

Onko vaihdettu mitään osia? Virtalukonpohjaa, startin relettä tai sen koskutushäiriötä epäilen minä. Kannatta varmaan ekana kokeilla uutta relettä startille kustannusten puolesta sekä jotain kontakti suihketta sinne releen pohjaan sulakerasiassa, jos ei kummene niin sitten keskittyisin siihen virtalukon pohjaan.
Mondeo 2.0 TDDI -01 STW Phanter black
Sierra DOHC -91

Tessu
Viestit: 1264
Liittynyt: 26 Loka 2009 01:15

Re: STARTTIONGELMIA FOCUS -03 1.6L BENSA

ViestiKirjoittaja Tessu » 14 Tammi 2013 05:07

starttirele?? ai siel on nykysin semmonenkin no johan ON
Niin eipä tuossa kysyjä sanonu et oliko vaihtanu UUDEN startin vai vanhan? ihme on jos napsuu vielki jos uusi? tuosta releestä en sano mitään kun ei mun vanhoissa semmosia ole,mutta jos lukonpohja reistais niin sillon ei kyllä napsuiskaan aina?
Vai johdotko siellä pätkii?


Paluu

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailija