Mondeo ei starttaa

Sähkölaitteet, sähköongelmat, johdot, laturit jne.
Jomo
Posts: 3
Joined: 25 Dec 2007 14:04

Mondeo ei starttaa

Postby Jomo » 25 Dec 2007 14:13

Mistähän vois johtua, ku -97 Mondeo ei välillä starttaa. Käynyt huollossa Fordilla mut ne ei löydä mitään vikaa....? Toimii ku kello, mut noin kerran viikossa ei starttaa, viimeks jouluaattona....

-Nim. Banaanit kädessä.

anon
Posts: 650
Joined: 21 Nov 2006 22:33
Location: Helsinki

Postby anon » 25 Dec 2007 16:09

Solenoidin vaihto vois auttaa.
Mondeo -09 2.5T
:ford:

Monteonisti
Posts: 3144
Joined: 04 Feb 2005 22:45

Postby Monteonisti » 25 Dec 2007 23:13

Sulakeboxi ja/tai ajonesto?
Lähteekö "tönäsemällä"? 8)

Jomo
Posts: 3
Joined: 25 Dec 2007 14:04

Postby Jomo » 26 Dec 2007 10:26

Työntämällä lähtee kyl käyntiin, eli ajonestolaitteessa ei oo vikaa.

xtaaviankka
Posts: 236
Joined: 28 Nov 2007 09:20

Kaapelointi

Postby xtaaviankka » 26 Dec 2007 15:52

Itsellä oli samanlaista vikaa, vaihdoin startin kaapeloinnin ja seuraavan kerran vaihdoin akun. Vieläkin vähän ontuu joskus, joten startti menee seuraavaksi vaihtoon, kun hiilet loppu.

Monteonisti
Posts: 3144
Joined: 04 Feb 2005 22:45

Postby Monteonisti » 27 Dec 2007 00:38

Jomo wrote:Työntämällä lähtee kyl käyntiin, eli ajonestolaitteessa ei oo vikaa.

Tiedä tuosta mutta -96 Esko oireile samoin ja sulakeboxin vaihto auttoi, siis lähti aina tönäsemällä käyntiin ja vika ei tietenkään koskaan ilmennyt omassa tallissa jotta olisi voinut tutkailla syytä! 8)

Kasperi_83
Posts: 108
Joined: 06 Jul 2006 20:53
Location: Kuusamo

Postby Kasperi_83 » 30 Dec 2007 14:16

No mulla teki omani jokin aika sitte tenät eli vaik kuinka väänsi avaimest ni mitään ei tapahtunu. Startin rele vaan naputti silloin tällöin.

Vika löytyi akulta mottorille menevästä paksusta maapiuhasta. Se oli enää muutamalla säikeellä kii moottoris ni eihä se tietenkää lähe jos ei saa maita.
Kävin teettään uuden ja nyt lähtee iha erilailla käyntii... :lol:

Et jos jotai tuollaista autonne tekee ni kokeilkaa vaik iha ekaks käynnistyskaapelilla akun miinus navast suoraa moottorin runkoon ni jos ei auta ni maadoitus ainaki pelaa... Sithän voi olla moottorilta runkoon menevä maapiuhaki sökö jos auto ei starttaa ollenkaa. En tiedä sit et missä se sijaitsee...

Et tällaista.
Ford mondeo 1.8 TDi -93
Ford Mondeo 2.0 TDci -03 AT
Ford mondeo 2.0 TDci -08 103kw aut.

Jomo
Posts: 3
Joined: 25 Dec 2007 14:04

Postby Jomo » 30 Dec 2007 20:08

Auto oli Fordilla huollossa, ja ne ainakin väitti käyneensä piuhat läpi... tiedä sitte, kävikö.


Return to “Autosähkö”

Who is online

Users browsing this forum: No registered users and 1 guest