Mondeo mk3 2.0tdci ei käynnisty kytkimen vaihdon jälkeen

Moottori, voimansiirto, viritys jne.
leppis
Viestit: 13
Liittynyt: 09 Maalis 2015 13:14

Mondeo mk3 2.0tdci ei käynnisty kytkimen vaihdon jälkeen

ViestiKirjoittaja leppis » 16 Touko 2018 09:59

Alkuun myönnytys että oma erhe viedä aloittavalle pien korjaamolle..
Vaihtoivat siis mun hommaamat kytkinpaketin ja laturin, aikaa menikin tuplasti mitä olivat arvioineet (no, ottavat omalle niskalle sen) mut nyt ei käynnisty, ei edes hörähdä. Vikakoodeista en osaa sanoa, kun en ole ite pääsyt tutkimaan.
Olisko villejä arvauksia? Transitissa Oli jotku piuhat asennettu väärinpäin, onko to mondeossa mahdollista?
Onko vauhtipyörällä muita lukevia antureita, kuin hammaskehää lukevia?
Laturin ei luulis vaikuttavan käynnistymiseen?

Mk3Mondeo
Viestit: 63
Liittynyt: 22 Maalis 2018 17:12

Re: Mondeo mk3 2.0tdci ei käynnisty kytkimen vaihdon jälkeen

ViestiKirjoittaja Mk3Mondeo » 17 Touko 2018 00:51

leppis kirjoitti:Alkuun myönnytys että oma erhe viedä aloittavalle pien korjaamolle..
Vaihtoivat siis mun hommaamat kytkinpaketin ja laturin, aikaa menikin tuplasti mitä olivat arvioineet (no, ottavat omalle niskalle sen) mut nyt ei käynnisty, ei edes hörähdä. Vikakoodeista en osaa sanoa, kun en ole ite pääsyt tutkimaan.
Olisko villejä arvauksia? Transitissa Oli jotku piuhat asennettu väärinpäin, onko to mondeossa mahdollista?
Onko vauhtipyörällä muita lukevia antureita, kuin hammaskehää lukevia?
Laturin ei luulis vaikuttavan käynnistymiseen?


Vaihtoehtoja on paljon mutta ihan arvauspohjalta voisi varmistaa, että matkustajanpuolen paksun moottorinohjauskaapelin (tulipellissä sellainen scart-liittimen näköinen) lähellä lokasuojassa muistaakseni on pieni M6 -ruuvilla kiinni tuleva maadoituskaapeli. Tuo on hieman piilossa konepellin saranan kohdilla ja jos johtosarja on ollut irti moottorin irroituksen yhteydessä, on se maadoitus voinut unohtua irti ja siksi moottori ei käynnisty.

Plus tietysti akun alla olevat maadoituspisteet sekä koneen/laatikon vastaava.

leppis
Viestit: 13
Liittynyt: 09 Maalis 2015 13:14

Re: Mondeo mk3 2.0tdci ei käynnisty kytkimen vaihdon jälkeen

ViestiKirjoittaja leppis » 17 Touko 2018 12:06

Eipä voi huoltoa syyttää täs tapauksessa, oletettava syy oli naftasuodatin :?

Mondeoxxxc
Viestit: 37
Liittynyt: 06 Touko 2018 21:28

Re: Mondeo mk3 2.0tdci ei käynnisty kytkimen vaihdon jälkeen

ViestiKirjoittaja Mondeoxxxc » 22 Touko 2018 20:56

Siis korjaantuko suodattimen vaihdolla

leppis
Viestit: 13
Liittynyt: 09 Maalis 2015 13:14

Re: Mondeo mk3 2.0tdci ei käynnisty kytkimen vaihdon jälkeen

ViestiKirjoittaja leppis » 24 Touko 2018 19:40

Juu, käyntiin lähtee... Mutta jo toinen otsikko jatkumosta tehty..
Eli suodattin oli ilmeisesti ollut totaalisen tukossa niin ei käynnistynyt.

Mondeoxxxc
Viestit: 37
Liittynyt: 06 Touko 2018 21:28

Re: Mondeo mk3 2.0tdci ei käynnisty kytkimen vaihdon jälkeen

ViestiKirjoittaja Mondeoxxxc » 25 Touko 2018 10:59

Mää vaihon kans suodattimen, niin kävi vieläki tosivaikiasti. Laiton sen alakuperäsen sit takas, ku aattelin että se tarvikesuodatin oli jotenki paska, niin nyt ei käynnisty ennää ollenkaa

leppis
Viestit: 13
Liittynyt: 09 Maalis 2015 13:14

Re: Mondeo mk3 2.0tdci ei käynnisty kytkimen vaihdon jälkeen

ViestiKirjoittaja leppis » 31 Touko 2018 20:34

Muistithan ilmata sen kunnolla, eli paluuletkun puolelta imien (mieluusti jollai pumpun tyyppisellä)

Mondeoxxxc
Viestit: 37
Liittynyt: 06 Touko 2018 21:28

Re: Mondeo mk3 2.0tdci ei käynnisty kytkimen vaihdon jälkeen

ViestiKirjoittaja Mondeoxxxc » 03 Kesä 2018 12:37

Ilimasin sähköpumpulla, sit vielä hain sellasen veneen käsipumpun ja sillä. Tuntuu et sielä silti on sitä ilimaa jonkuverran. Enkä tiiä miksi, mut aivan niinku se nafta ei pääsis kunnolla kiertään läpi jostaki ku on tosi hankala pumpata siitä paluu letkulta. Liitin just siihen paluu letkuun kirkkaan letkun ja sähköpumpun niin se imee läjään sen letkun. Tiiä sit pitääkö sitä startata kokoajan ku ilmaa?


Paluu

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 2 vierailijaa